Wespenblech Forum Vespa Technik Technik Vespa Largeframe Endspurt bei der *66647* (Endlich Fertig!!!)

Dieses Thema enthält 51 Antworten und 8 Teilnehmer. Es wurde zuletzt aktualisiert von Ralf Ralf vor 1 Monat, 4 Wochen.

  • Autor
    Beiträge
  • #14116
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Aus aktuellem Anlass mal einige Infos zur *66647*

    Ich war diese Woche bei Classic Roller in Dortmund und habe mit dem Chef ein wenig gesprochen. Ich überlege, ob ich den Roller dort tüven lasse. Er sieht kein Problem mit der Eintragung des Breitreifens. Problem werden könnte der Malossi 210 alt. Zwar gibt es noch ein Gutachten für diesen, aber in Kombination mit den anderen Tuningteilen wird es schwierig den Zylinder einzutragen. Genau deswegen habe ich gerade 2 Optionen im Kopf:

    • 210 Alu Polini bestellen und einbauen, denn der ist ja nichts anderes als ein Polini 207. Eingetragen ist ein „Zylinder mit geändertem Kolben und Kennzeichen Polini 200. Preis derzeit ca. 350 Euronen.
    • Günstige Variante wäre ein alter 207 Polini Gussklumpen von Ebay. Die schwirren da für 70-80 Euro rum, dann aufbohren auf 68,5 mm. Preis unbekannt. Ich schätze, mehr als 80-90 Euro würde das nicht kosten. Also maximal 170 Euro. Passenden Kolben und Kopf habe ich ja.

    Der Chef will aber noch mit dem TÜV Menschen sprechen und mich dann informieren.

    Eine weitere Sache ist das hintere Federbein. Für den TÜV will ich da noch mehr Spiel zwischen Federbein und Breitreifen heraus kitzeln:

    Derzeit habe ich noch knapp 5 mm Spiel bei 2,5 Bar Reifendruck. Durch die Versetzung nach rechts will ich das Spiel auf knapp 10 mm erhöhen. Das sollte reichen und ist auch machbar.

    Von Crazy Monkey Developement gibt es jetzt einen Adapter für die Federbeinaufnahme oben. Mit diesem kann man die Position des Fedebeins variieren. Wenn ich nicht genug Spiel an der unteren Federbeinaufnahme heraushole, dann mit dem CMD Adapter.

    Die nächsten Wochen fehlt mir Zeit für weitere Werkeleien wegen Umzug. Im Augenblick bastel ich mir noch eine Bestellung zusammen mit den notwenigen Ersatzteilen.

     

     

    0
  • #14146
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Zur Verhaltensmusterbandbreite des Homo Sapiens Prüfinjenjöhr schreibe ich jetzt mal nichts 

    Besorge Dir einen Gussklumpen und fettich. Danach wieder umsatteln auf Malossi. Langfristig dann eine 60er Welle rein.

    Willst Du mit den Sebacs über den TÜV?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #14147
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Das ist auch noch eine Sache mit den Sebacs. Die sehen optisch etwas abgerockt aus aber sind technisch einwandfrei. Die YSS sind dahingegen gerade vorne in Sachen Federvorspannung besser und sie haben eine ABE. Wenn es zum TÜV geht, dann werde ich mir kurzum die YSS holen.

    Das mit dem Gussklumpen ist die beste Lösung. Einbauspiel für 68,5 mm habe ich aus Erfahrungswerten da. Die 1 mm Fußdichtung fliegt hier auch noch herum.

    0
  • #14181
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    YSS sind wirklich gut für ihren Preis. Was willst Du denn alles eintragen lassen beim TÜV?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #14182
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Bei mir ist folgendes eingetragen:

    • (4) FIN UNTER DER SITZBANK EINGESCHL. U. M. TP9 BEGRENZT
    • (7)LEISTUNGSSTEIG. D. GEÄND. KOLBEN U. ZYL. (BOHRUNG 68MM, KENNZ. POLINI 200)
    • VERGASER 30PHBH30 U. SCHALLDÄMPFER 193-1990T2
    • (20+21) HERSTELLER MICHELIN
    • REIFEN VORNE: 100/80-10 52J
    • REIFEN HINTEN: 100/90-10 52J
    • SCHEIBENBREMSE VORNE GRIMECA DURCHM. 20MM
    • FAHRTRICHT. ANZ. AN LENKERENDEN PRÜFZ.K22619
    • BEINSCHILD U. VORD. RADABDECKUNG GEÄND.

    Die roten Passagen werden ausgetragen, weil ich diese nicht mehr benötige. Die grünen Passagen kommen frisch hinzu. Blau ist alternativ. Gutachten für den Malossi 210 habe ich.

    • SONDERLENKER KENNZ. TAR-001
    • (4) FIN UNTER DER SITZBANK EINGESCHL. U. M. TP9 BEGRENZT
    • (7) LEISTUNGSSTEIG. D. GEÄND. KOLBEN U. ZYL. (BOHRUNG 68MM, KENNZ. POLINI 200)
    • (7) ALTERNATIV: LEISTUNGSSTEIG. D. GEÄND. KOLBEN U. ZYL. (BOHRUNG 68,5MM, KENNZ. MALOSSI 210)
    • VERGASER DELLORTO PHBH 30 BS MIT LUFTFILTER RAMAIR
    • SCHALLDÄMPFER 193-1990T2
    • REIFEN VORNE: 100/80-10 58 M
    • REIFEN HINTEN: 120/70-10 54 M
    • SCHEIBENBREMSE VORNE GRIMECA DURCHM. ACHSE 20MM
    0
  • #14647
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Was ist mit dem Endspurt? 

     

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #14649
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Läuft. Bestellung ist eingetroffen. Ich packe gerade aus und prüfe die Bauteile durch.

    1+
  • #14650
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Prost. Hast schon was angeschaut?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #14655
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Im Augenblick schaue ich mir die Bremspumpe an.

    Die Gussqualität ist für den Preis ok. Hier und dort einige Pickel und Unebenheiten. Die Technik wird dadurch aber nicht beeinträchtigt. Durchmesser für den Lenker ist 22 mm. Ich hatte mich schon ein wenig geärgert, weil ich erst spät gelesen habe, dass die Hohlschraube M10 x 1,25 ist und nicht wie bisher bei mir M10 x 1,00. Zum Glück ist aber eine entsprechende Hohlschraube dabei.

    Weitere Infos im entsprechenden Topic.

    0
  • #14929
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Ich hatte in der Vergangenheit das Lucas Rücklicht für meine P200E geplant und es dementsprechend auch auf den PX Rahmen angepasst. Ich wurde aber nicht glücklich mit der Befestigungsschraube. Kurzum habe ich mir dann das Rücklicht von der Vespa V50 raus gesucht. Zunächst war ich skeptisch , ob das Rücklicht auch zum Aussehen der Largeframe passen würde. Heute habe ich das Rücklicht probehalber angeschraubt zusammen mit dem Kuchenblech. Ich finde, das Rücklicht schaut absolut passend aus. Es schließt bündig mit dem Kuchenblech ab, welches wiederum trotz seiner Größe mit dem Rahmen harmoniert. Der 120/70-10 Reifen hinten lässt sich nicht nur gut fahren. 

    Im Frühjahr werde ich mir einen Sattler raus suchen, dass der mir noch ein passendes Sitzkissen für die Carbonsitzbank fertigt.

     

     

    1+
  • #14930
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

     cool

    Es harmoniert alles sehr gut miteinander. Das Rücklicht passt von der Form mit der Sitzbank überein und die Naht vom Rahmen geht über in den Rücklichtdeckel. Der Breitreifen wirkt nicht zu klotzig und lässt das Nummerschild gefühlt etwas schrumpfen. Mit 3.50-10er Reifen wirkt das Nummernschilt tatsächlich wie ein Kuchenblech.

    Musst Du für das Rücklicht was am Rahmen verändern oder passt das so? 

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #14934
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    66647,  

    Also ich finde, dass die Vespa rechts insgesamt schöner aussieht. Die hat mehr Arsch  Spaß  Links mit dem Heckabschnitt, das ist mir einfach zu radikal. Da kann man sich besser ein Rennmoped kaufen. Handschuhfach fehlt noch rechts und was ist mit Rückspiegel?

     

    Edit: Hast Du Dir dieses Fach unter der Seitenhaube geholt?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #14937
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    In den Rahmen muss mittig eine M6-Loch hinein gebohrt werden. Das ist zu verkraften. Zusätzlich musste ich für das Rücklicht eine spezielle Sofittenhalterung mitbestellen, da die V50 nur ein Rücklicht hatte und kein Bremslicht. Die Kymco Bremspumpe hat idealerweise einen Kabelanschluß für Bremslicht. Ich werde mal wieder den Kabelbaum etwas umfrickeln und dann funktioniert das Bremslicht auch, wenn ich die Vorderradbremse betätige.

    Das Handschuhfach ist bereits angeschliffen und muss noch grundiert werden. Ich habe eine ganz kleine Durchrostung entdeckt und diese erst einmal konserviert und überlackiert. Die ist aber im eingebauten Zustand nicht zu sehen. (Wird später ein neues Stück Blech eingeheftet)

    Einen Rückspiegel habe ich bereits. Der wird noch angeschraubt. Der kommt etwas weiter links raus als der F1 Spiegel auf dem Foto rechts und die Spiegelfläche ist in etwas größer. Sehr stabiler Rückspiegel. Fotos folgen.

    Im Augenblick habe ich etwas wenig Zeit zum schrauben 

    0
  • #15156
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Ich habe einen Teil dieses Topics verschoben und daraus ein neues Thema gemacht.

    Weiterleitung

    0
  • #15397
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    Wie war bei Dir die Schrauberwoche? Hast Du gut was geschafft?

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15399
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Vom Wetter her war die Woche eher bescheiden. Viel Regen und nasskalt. Trotzdem habe ich sehr viel geschafft wenn auch nicht alles.

    Bericht zu der Schrauberei im Archiv›

     

    0
  • #15526
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Nach der Schraubersession musste ich Ersatzteile nachbestellen. Hier und dort sind mir noch Dinge aufgefallen, die fehlten. Meist Kleinkram, wie beispielsweise Blechmuttern für die Kaskade, Abdeckkappe für den Entlüftungsnippel der Scheibenbremse, Befestigungsclips für Blinkerkabel etc.

    Mein Werkzeugsortiment speziell für die Vespa habe ich ebenfalls erweitert. Ein Entlüfterset für die hydraulische Bremsanlage, Messschieber für Zündungseinstellung – CMD The Whale und ein Kompressionstester-Set mit Schleppzeiger Manometer.

    Ich bin schon dazu gekommen, die neuen Teile ein wenig zu begutachten.

    P.S.: Ich habe die Diskussion zum Whale in ein anderes Topic verschoben.

    0
  • #15584
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Habe heute die ersten Testrunden gedreht …….

     

    Kurzes Fazit:

    GEIL!

    Weitere Infos

    0
  • #15605
    Rollo
    Rollo
    Teilnehmer
    • Beiträge 23

    Ja endlich

    Wurde auch langsam Zeit.

    Hast Du schon die Zündung geblitzt und wie schaut das Zündkerzenbild aus?

    0
  • #15609
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Geblitzt habe ich die Zündung noch nicht. Ich habe diese erst einmal grob auf ca. 18-19 Grad gesetzt. Ich muss die Tage noch eine abgebrochene Schraube aus dem Motorgehäuse entfernen, damit ich den Whale zum Blitzen montieren kann.

    Das Zündkerzenbild ist am Rand schwarz-feucht und in der Mitte taubengrau. Im Prinzip ideal, wenn man bedenkt, dass ich nur 1 Liter Sprit im Tank hatte und bei so wenig Sprit läuft der Motor etwas magerer, als wenn er aufgetankt ist. Gefahren bin ich mit der nagelneuen Kerze genau 3 km.

    Da werde ich in nächster Zeit noch ein wenig beobachten.

    0
  • #15613
    Rollo
    Rollo
    Teilnehmer
    • Beiträge 23

    Meinst Du, dass Du Deinen alten Polossi Motor nun in Sachen Leistung toppen kannst?

    0
  • #15621
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Das ist ja mein Ziel. Deswegen musste ich das Setup vom Motor in einigen Bereichen verändern. Die gesamte Übersetzung ist kürzer als beim alten Polossi Motor. Das merkst Du auch in der Beschleunigung mit dem Malossi 210 alt. Die letzte Fahrt mit einem Polossi ist nun 15 Jahre her. Ist schwierig zu vergleichen. Und den neuen Motor habe ich im 4. Gang noch nicht voll beschleunigt. Ich habe noch kein Feedback darüber, wie der Ganganschluss ist.

    0
  • #15623
    Rufa
    Rufa
    Moderator
    • Beiträge 62

    Das klingt so, als wenn Du am Ende die gleiche Leistung hast, aber höher ausdrehen musst. Du könntest mal einen Film von der Vespa machen.

    Moderator im Bereich Technik Largeframe

    0
  • #15626
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Wenn das so wäre, hätte ich mein Ziel erreicht.

    Fürs Filme machen fehlt mir momentan die Zeit. Im Augenblick werkel ich am Abflussrohr vom Klo herum. Verstopft

     

    0
  • #15711
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    Was macht die Vespa?

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15712
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Läuft. Ich mache gerade die Elektrik tüvschön.

    • Blinkerrelais ist fertig
    • Spannungsegler ist fertig
    • Batterie mit MRP Gepäckbox ist fertig
    • Kabelkasten unter der Kaskade ist fertig
    • Scheinwerfer ist fertig
    • Blinkerschalter fertig
    • Lichtschalter fertig

     

    • Hupe muss ich noch einbauen undverkabeln
    • Die Sicherung an der Batterie fehlt noch (wohabe ich die hingelegt? ) .
    • Rücklicht muss ich noch verkabeln.
    • Ein neues grünes Kabel von der CDI muss ich noch nach vorne ziehen (Zündschloss).
    • Verkabelung am Zündschloss im Handschuhfach fehlt noch.
    • An den Blinkern muss ich noch Sternscheiben unterlegen. Besserer Masseanschluss.
    • Masseanschluss an den Seitenhaubenverschlüssen.
    • Stromkabel von der Bremspumpe vorne an die Fußbremse verlegen.

    Die Kabelbaum Außenhülle hatte hier und da einen kleinen Riss. Konnte ich aber mit Schrumpfschlauch flicken.

    Blitzen konnte ich die Zündung noch nicht. Problem ist eine abgebrochene Schraube genau dort, wo der Wal angeschraubt wird. Ich habe bereits genau in die Mitte der Schraube ein M3 Loch gebohrt und ein spezielles Werkzeug für abgebrochene Schrauben angesetzt. Problem ist, dass hinten, wo die Schraube raus schaut, das Gewinde ein wenig Fratze ist. Deswegen habe ich das erst mal so gelassen, sonst runiniere ich mir noch das Gewinde im Gehäuse. Nächsten Winter, wenn ich den Motor raus nehme und spalte, komme ich besser an die Schraube ran.

    Ich werde das jetzt so machen, dass ich das Werkzeug in das M3 Loch drehe und dann den Wal dran hänge. Müsste so klappen. Schaun wir mal.

    0
  • #15773
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    Huhu Ralli,

    Mach doch mal ein Foto von der abgebrochenen Schraube. Ich kann mir das nicht genau vorstellen.

    Was steht an diesem Wochenende an? 

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15795
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Hallo, ja äähm ….

    …. hätte ich mal vorher Forum gelesen. Ich habe heute wieder einiges fertig bekommen. Die Verkabelung mit Sternscheiben für die Blinker in den Seitenhauben ist fertig geworden.

    Dann kam der große Augenblick: Ich habe den Kantenschutz montiert. So sah die P200E vorher aus.

    Nach der Montage sah sie dann so aus:

    Das war eine Fummelarbeit  

    Zunächst habe ich die Beinschildkanten mit Schmierfett eingesprüht. Dann habe ich den Kantenschutz Stück für Stück auf das Beinschild gezogen. Ich habe vorher das Handschuhfach abgeschraubt und die Blinker abgeschraubt. Es hat ca. eine Stunde gedauert, weil ich das noch nie gemacht habe. Ich bin ganz vorsichtig vorgegangen. Schlussendlich wurde ich dann belohnt durch einen Kantenschutz, der nirgendwo Macken hat oder Montagebeschädigungen. Schaut toll aus und harmoniert sehr gut mit den Chromeblinkern.

    Wo ich dann schon mal das Handschuhfach ab hatte, konnte ich auch gleich die Kabel zum Zündschloss verlegen. Ich habe die Bohrung für das Blinkerkabel genommen und das Gummi entfernt. Trotzdem wird es knapp. Damit alle Kabel passen, werde ich wohl die Schlauch um die Kabel entfernen müssen.

    Hupe ist nun auch verbaut. Ging finx.

    0
  • #15803
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Bei der Elektrik mache ich Fortschritte. im vorderen Bereich der Vespa muss ich traditionell viel umstricken, da ich einen modernen Klarglasscheinwerfer besitze und einen Millenium Tacho. Zusätzlich wird jetzt auch noch das Zündschloss in das Handschuhfach verlegt.

    Gerade bei der Verlegung des Zündschlosses in das Handschuhfach stellte sich die Frage, ob die Vielzahl an Kabeln durch die Bohrung für das Blinkerkabel passen würde. Hier gibt es eine gute Nachricht: Es passt, aber es wird eng.

    Oftmals wird auch die Frage gestellt, wie man die Kabel durchziehen kann in Richtung Handschuhfach. Ich gehe so vor, dass ich zunächst einen alten Kupplungszug nehme und diesen vom Handschuhfach in Richtung Kabelkästchen unter der Kaskade ziehe.

    Nun kann man die Kabel mit Panzerband an den Zug kleben und dann durch den Rahmen ziehen. Da in der Vergangenheit öfters die Kabel wieder abrissen, verstärke ich nun die Verbindung zwischen Zug und Kabel mit einem speziellen Flachstecker. Das Panzerband dient dann nur noch, um die Kabel zusammen zu halten.

    Das ist sehr viel Gedultarbeit, aber es funktioniert.

    26.04.2020: Das Zündschloss der Vespa P200E, welches von der Lenkerkopfabdeckung in das Handschuhfachverlegt wurde, wird an die Kabel angeschlossen. Die Kabel haben neue Flachstecker und Islolierungen bekommen.

    Mit passenden Schrumpfschläuchen werden die vielen Kabel beisammen gehalten. Sonst gibt das unnötigen Kabelsalat im Handschuhfach.

    Damit ich Kabelquerschnitt an der Bohrung spare, verlege ich das Massekabel am Zündschloss (Auf dem Foto blau) von Pin 7 an den Masseanschluss vom rechten Blinker. Wichtig für den Masseanschluss am Blinker ist, dass man hier ein wenig Lack an der Bohrung abkratzt mit einem dünnen Schlitzschraubendreher und ich verwende zusätzlich noch eine Sternscheibe. Anschließend etwas Polfett drauf, damit die Stelle dort nicht rostet.

    Durch die Verlegung des Zündschlosses in das Handschuhfach habe ich nun den Vorteil, dass der Tacho nicht mehr durch Schlüssel zerkratzt wird und die beiden Schlösser liegen praktisch vorteilhaft sehr dicht beisammen. Ich spare auch viel Platz im Lenker, denn mit MY Tacho und Klarglasscheinwerfer wird die Kabellage nicht weniger.

    Die Arbeit im Lenker erforderte viel Gedult. Die Kabel dürfen nicht zu lang sein, sonst hat man keinen Platz. Sind die Kabel zu kurz, so kann man nicht mehr den Lenker vom Steuerrohr ziehen bei Wartungsarbeiten.

    1+
  • #15805
    Nepomuk
    Nepomuk
    Teilnehmer
    • Roller: PX200E MY
    • Wohnort: Bayern
    • Beiträge 5

    Den Trick mit den Steckverbindern kannte ich noch nicht. Gute Idee.

    0
  • #15810
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    @ Ralle, hast Du das grüne Kabel (Killkabel) neu gemacht?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #15813
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Winni: Ich habe ein komplett neues grünes Kabel durch den Rahmen gezogen. Dazu habe ich eine alte Zughülle unter der Kaskade durch den Rahmen gezogen bis unter den Tank. Das grüne Kabel wurde an der Zughülle befestigt und dann in entgegen gesetzter Richtung in die Kaskade gezogen und schlussendlich in das Handschuhfach.

    Vorgestern ging es dann weiter mit der Elektrik. Zunächst war das Wetter noch trocken, doch dann fing es, wie angekündigt, an zu regnen. Zum Glück war der Regen nicht so stark und ich konnte weiter machen.

     

     

     

    0
  • #15819
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Jetzt, wo alle Kabel angeschlossen waren, wollte ich testen, ob der Strom bei den entsprechenden Bauteilen auch ankommt. Zunächst habe ich das Zündschloss auf OFF gestellt.

    Nun schaltete ich das Zündschloss auf RUN. Die Volt-Zahl fiel von 13,81 Volt auf 9,39 Volt an der Batterie. Ebenfalls wurden von mir 9,38 Volt am Zündschloss gemessen (Pin 1 & 3). Am weißen Kabel an dem Blinkergeber waren es genauso 9,38 Volt. Das Rücklicht leuchtete. Ich war mir aber nicht sicher, ob es das Rücklicht war oder das Bremslicht, da muss ich noch mal nachschauen. Eventuell habe ich die Leuchtmittel falsch eingesetzt oder die Kabel falsch angeschlossen.

    Die Blinker funktionieren nicht. Gerade hier habe ich sehr genau gearbeitet. Ich hoffe mal nicht, dass der Blinkergeber defekt ist. Vielleicht kam mit den 9,39 Volt auch zu wenig Strom an. Könnte auch eine zu schwache Batterie sein.Ich habe dann das Zündschloss auf PARK umgestellt. Vorne im Scheinwerfer leuchtete die Standlichtbirne. Jedoch nur sehr schwach.

    Hinten hätte jetzt eigentlich das Rücklicht leuchten müssen. Tat es aber nicht. Auf dem Multimeter habe ich 2,82 Volt abgelesen.

    Leider wurde der Regen dann stärker und ich musste abbrechen.

     

     

    1+
  • #15821
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    Hast Du die Batterie nicht über den Winter an dem Ladegerät gehabt?

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15822
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Die Batterie war über den Winter am Batterieladegerät. Vielleicht habe ich sie zu früh abmontiert und eingebaut. Mittlerweile ist sie ca. 4 Wochen unter der Haube. Zusätzlich war sie ja am Ladegerät angeschlossen. Die ist schon 5 Jahre alt. Wird vielleicht Zeit für eine neue Batterie.

    0
  • #15823
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Ich habe eine 200er Lusso. Deswegen ist mir der Schaltplan von der P200E ein wenig fremd. Steht bei der P200E das Zündschloss auf Run so wird Strom in Richtung Bremslicht geliefert.

    Schau mal:

    Schaltplan, Vespa, PX, alt, Ducati, Batterie, Blinker, P200E, P80X, P125X, P150X,

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #15824
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    @ Ralli: Das kann gut sein.

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15825
    Rufa
    Rufa
    Moderator
    • Beiträge 62

    Ich kann mir gut vorstellen, dass die Batterie altersschwach ist. Mach mal ein paar Versuche mit laufendem Motor. Da kriegst sicherlich mehr Infos. Hast Du eine MRP Box unter der Seitenhaube?

    Rufa

    Moderator im Bereich Technik Largeframe

    0
  • #15826
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    @Rufa. Ja. Das ist eine kleine MRP Box. Durch die Batterie ist zwar etwas weniger Platz, aber man kriegt schon einiges an Sachen rein. Den Blinkergeber musste ich umfrickeln. War aber kein Problem.

    Ich werde heute noch ein wenig Brainstorming machen und Morgen geht es wieder ans Werk.

    0
  • #15827
    Rufa
    Rufa
    Moderator
    • Beiträge 62

    Hast Du mal die Sicherung überprüft?

    Moderator im Bereich Technik Largeframe

    0
  • #15828
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Die Sicherung macht einen offensichtlich gute Eindruck. Ich habe auch eine Durchgangsprüfung gemacht vom + Pol bis hinter die Sicherung. Strom läuft dort durch.

    Ich vermute, die Batterie hat sich etwas entladen.

    0
  • #15829
    hanna1342
    hanna1342
    Teilnehmer
    • Roller: P80X (DR135)
    • Wohnort: Ruhrgebiet
    • Organisation: -
    • Beiträge 20

    Die MRP Box finde ich gut. Dazu musst Du mal Fotos machen und etwas zu schreiben.

    Vespa PX 80 (BJ. 81) mit D.R. 135.

    0
  • #15830
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Hi Hanna,

    Ja das ist in Planung. Nach der ersten Euphorie über das Existieren de Box und der Bestellung war ich erst mal ein wenig ernüchtert, denn das Blinkerrelais passte nicht mehr an den alten Platz. Jetzt habe ich aber eine neue Stelle gefunden, die noch besser ist als die alte. Ohne Löcher bohren.

    Das Wetter heute ist wieder sonnig. Ich werde mich nacher wieder an die Vespa setzen und weiter machen. Zunächst soll die Batterie weiter geladen werden. Derweil plane ich folgendes

    • Rücklicht prüfen (Sind die Leuchtmittel an den richtigen Positionen?)
    • Zündschloss noch mal ausbauen, zerlegen und mit Polfett einschmieren
    • Kabel am Blinkerrelais prüfen.
    • Auftanken
    • Testfahrt
    0
  • #15831
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Prüf mal das Regenradar

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #15836
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    So gegen 3 soll die Sonne raus kommen. #hoffichma

    0
  • #15848
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Ich bin weiter gekommen.

    Habe heute die Batterie gemessen und bin auf knapp 11 Volt gekommen. Etwas wenig.

    Gemessen habe ich am roten Kabel (Zündschloss) und Massekabel (ZS). ZS. Pos. OFF

    Dann habe ich mir das Rücklicht angeschaut.

    Ich habe die Kabel falsch angeschlossen. Nun habe ich den Anschluss wie folgt:

    Birne oben 12 Volt 10 W weißes Kabel

    Birne unten 12 Volt 5 W graues Kabel

    Zündschloss ist mit Polfett versorgt und wieder angeschlossen.

    Stelle ich den Schlüssel auf Park, passiert folgendes:

    Standlicht leuchtet schwach

    Rücklicht leuchtet schwach

    Also so wie es sein soll. Nur dass die Batterie ein wenig schwach ist.

    Stelle ich den Zündschlüssel auf Run passiert folgendes:

    Rotes Kabel verbindet auf weißes Kabel und Strom fällt von 11 auf 9 Volt.

    Betätige ich die Fußbremse, fällt die Stromstärke auf 2 Volt.

    Die Hupe ist nicht angeschlossen

    Am Blinkergeber habe ich nicht gemessen.

    Also insgesamt scheint die Elektrik nun so zu funktionieren, wie sie es soll. Batterie ist halt ein wenig schwach. Ich hoffe, die lädt auf, wenn ich den Roller fahre. Ansonsten Ladestation oder entsorgen und neue Batterie.

    Sitzpolster ist nun auf der Sportsitzbank drauf. Sieht sch…. aus aber ich sitze bequem.

     

    1+
  • #15849
    Winfried
    Winfried
    Moderator
    • Beiträge 169

    Moin,

    Das klingt doch schon mal ganz passabel. Ich brüte gerade über dem Schaltplan. Auf Park bekommst du das Parklicht. Die Batterie versorgt das Standlicht vorne und das Rücklicht hinten.

    Auf Run versorgt die Batterie Blinker, Bremslicht und Hupe. Wenn die Batterie voll aufgeladen ist.

    Bremslicht funktioniert?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    1+
  • #15850
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Bremslicht funktioniert auf RUN noch nicht. Der Motor war nicht an und die Batterie ist zu schwach um die Birne zu beleuchten. Durchgangsprüfung zum Bremslicht habe ich gemacht, wenn ich auf die Bremse trete, dann piept das Multimeter. Also Kabelage ist ok.

    Wenn ich morgen Zeit habe, werde ich mal eine Runde drehen und schauen, was die Elektrik dann macht.

    0
  • #15852
    Mike H.
    Mike H.
    Teilnehmer
    • Beiträge 7

    Hi,

    Klingt nach altersschwacher Batterie. Wenn Du Morgen eine Fahrt machst, dann messe vor und nach der Fahrt die Spannung der Batterie. Damit Du weißt, ob die Batterie geladen wurde oder nicht.

    Mike

    Ja was essen wir denn Noch?

    0
  • #15867
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 213

    Wooooocheneeeeendeeee ….. Raaaaaallllliiiii ….. was geeeeeeehhhht?

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #15868
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    Komplette Woche Frühschicht. Da ging leider nichts in Sachen Vespa.

    Ich werde gleich in den Garten und weiter machen.

    Kaffee, Kippchen, go go go

    Eventuell heute kleine Testrunde.

    0
  • #15905
    Ralf
    Ralf
    Administrator
    • Roller: P200E
    • Wohnort: Westfalen
    • Organisation: Wespenblech Archiv
    • Beiträge 250

    So. Feddich. Weiter geht es hier.

    0

Du musst angemeldet sein, um auf dieses Thema antworten zu können.