Wespenblech Forum Vespa Technik Technik Vespa Largeframe Probleme mit Gang einlegen – Vespa P200E Bj. 1982

Schlagwörter: 

Dieses Thema enthält 10 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  Christian vor 6 Monate, 1 Woche.

  • Autor
    Beiträge
  • #15996

    Christian
    Teilnehmer
    • Beiträge 10

    Hallo und Guten Abend zusammen.

    Ich habe derzeit Probleme beim Einlegen von diversen Gängen. Folgendes ist mir aufgefallen:

    Vom Leerlauf in den 1. Gang hakelt es

    Vom 1. in den Leerlauf hakelt es

    Vom dritten in den vierten Gang hakelt es.

    Woran könnte das Eurer Meinung nach liegen?

    0
  • #15998
    Rufa
    Rufa
    Moderator
    • Beiträge 79

    Hallo Chris!

    Was für ein PX Modell fährst Du denn? Könnte vielleicht wichtig sein.

    Moderator im Bereich Technik Largeframe

    0
  • #15999

    Christian
    Teilnehmer
    • Beiträge 10

    Hallo Rufa, das ist eine Vespa P200E von 1982.

    0
  • #16002
    Smalli
    Smalli
    Administrator
    • Roller: P200E
    • Wohnort: Nordwestengland
    • Organisation: Wespenblech Archiv
    • Beiträge 219

    Huhu Chris,

    ich habe die Überschrift dementsprechend geändert. Ist der Motor original oder gibt es Modifikationen am Motor?

    Pferd wurde irgendwann langweilig. Jetzt fahre ich Roller.

    0
  • #16003

    Christian
    Teilnehmer
    • Beiträge 10

    Der Motor ist original. Ich habe vor einiger Zeit die Schaltzüge gemacht. Die waren am Ende bereits ziemlich ausgefranzt.

    0
  • #16004
    Rufa
    Rufa
    Moderator
    • Beiträge 79

    Vor dem Abschneiden der Schaltzugenden diese immer mit Lötzinn behandeln. So passiert es nicht, dass diese dann mit der Zeit ausfransen. Stimmt der Punkt am Schaltgriff mit dem Punkt auf dem Lenkerkopf überein?

    Moderator im Bereich Technik Largeframe

    1+
  • #16005

    Christian
    Teilnehmer
    • Beiträge 10

    Danke für den Tipp. Ja die Punkte stimmen überein. Ich habe da genau drauf geachtet.Ich habe auch die Züge vor dem Einbau ordentlich mit Fett eingeschmiert. Fett kam auch an den Schaltgriff und ich habe die Schaltraste großzügig mit Fett eingeschmiert.

    0
  • #16006
    Winfried
    Winfried
    Moderator
    • Beiträge 184

    Moin Chris,

    Schraube die Schaltrastenabdeckung ab und schau in den Innendeckel. Wenn dort kreisförmige Kratzer im Innendeckel zu erkennen sind, dann drücken die Schraubnippel an die Abdeckung und dann hast du genau den Effekt, welchen Du beschrieben hast.

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    1+
  • #16007

    Christian
    Teilnehmer
    • Beiträge 10

    Das könnte es sein! Die Schraubnippel sind neu und die Schaltrastenabdeckung ist auch neu, weil die alte Abdeckung nicht mehr so schön aussah. Ich werde Morgen mal die Abdeckung abschrauben und dann eine Runde fahren. Danke für die Hilfe bis hier hin.

    0
  • #16008
    Winfried
    Winfried
    Moderator
    • Beiträge 184

    Gerne.

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #16011

    Christian
    Teilnehmer
    • Beiträge 10

    Ich habe die alte Schaltrastenabdeckung wieder drauf. Die schaltet jetzt ganz sauber.

    0

Du musst angemeldet sein, um auf dieses Thema antworten zu können.