Wespenblech Forum Vespa Technik Technik Vespa Largeframe Vespa PX alt Blinkerproblem [Problem gelöst]

Dieses Thema enthält 7 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Vespamichi vor 3 Wochen, 6 Tagen.

  • Autor
    Beiträge
  • #16204

    Vespamichi
    Teilnehmer
    • Roller: P80X
    • Wohnort: Nürnberg
    • Organisation: -
    • Beiträge 3

    Hallo Forum

    Im Augenblick nervt mich der Blinker an meiner Vespa P80X von 1982. Wenn ich den Blinkerhebel betätige dann blinkt vorne rechts im Beinschild der Blinker ganz schnell aber hinten nicht. Blinkerleuchte hinten habe ich bereits überprüft. Die Birne ist nicht defekt. Woran kann es liegen?

    Beste Grüße

    Micha

    Dateianhänge:
    You must be logged in to view attached files.
    0
  • #16207
    Winfried
    Winfried
    Moderator
    • Beiträge 172

    Moin Vespamichi,

    Ich vermute, dass Du hinten am Blinker eine Unterbrechung in der Stromleitung hast oder in der Masseleitung.

    Schaut der Haken für die Seitenhaube am Rahmen bei Dir so aus?

    Hast Du Seitenhaubeninnenverschlüsse oder Außenverschlüsse?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #16208

    Vespamichi
    Teilnehmer
    • Roller: P80X
    • Wohnort: Nürnberg
    • Organisation: -
    • Beiträge 3

    Hi Winni.

    Der Haken schaut bei mir genau so aus. Ich habe eine PX mit Innenverschluss.

    0
  • #16209
    Winfried
    Winfried
    Moderator
    • Beiträge 172

    Den Haken musst du an der Biegung entlacken. Dort wird die Masse von der Seitenhaube abgeführt. In der Seitenhaube ist ein Federhaken, der muss ebenfalls entlackt sein. Anschließend mit Polfett einschmieren.

    Die Masse kann bei Dir nur an der Stelle entweichen, weil Du das neue System hast mit Seitenhaubeninnenverschluss. Bei den älteren Vespa PX alt ist an der Kabelführung noch ein Masseübergang am Haken.

     

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #16210

    Vespamichi
    Teilnehmer
    • Roller: P80X
    • Wohnort: Nürnberg
    • Organisation: -
    • Beiträge 3

    Vielleicht war es schon das Problem. Ich werde dort ein wenig Lack wegnehmen. Relais kann es ja nicht sein, sonst würde es vorne nicht blinken. Blinkt halt etwas schnell.

    0
  • #16211
    Winfried
    Winfried
    Moderator
    • Beiträge 172

    Das liegt daran, dass ein Blinker keinen Strom bekommt. Das legt sich wieder, wenn der andere Blinker blinkt.

    • Diese Antwort wurde geändert vor 1 Monat, 2 Wochen von Winfried Winfried.

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #16238
    Winfried
    Winfried
    Moderator
    • Beiträge 172

    Problem gelöst?

    Fahrzeugpark: GTS 300, PX 200 Lusso mit GS-Polini

    0
  • #16239

    Vespamichi
    Teilnehmer
    • Roller: P80X
    • Wohnort: Nürnberg
    • Organisation: -
    • Beiträge 3

    Hallo Winni!

    Problem gelöst. Es war schlussendlich dieses Blech im Blinker, welche auf Masse geht. Ich musste mit Schlitzschraubendreher das Blech ein wenig an die Leuchtmittelverschraubung pressen, damit der Zapfen von der Blinkerbirne Kontakt zum Blech hat. Da muss man erst mal drauf kommen. Blinker funktioniert wieder und die Bierkiste ist nun ein wenig leerer.

    0

Du musst angemeldet sein, um auf dieses Thema antworten zu können.